Logo 
Search:

Unix / Linux / Ubuntu Forum

Ask Question   UnAnswered
Home » Forum » Unix / Linux / Ubuntu       RSS Feeds

Flash with 9.10

  Date: Dec 06    Category: Unix / Linux / Ubuntu    Views: 267
  

When I try to download flash I get this: Error: Dependency is not satisfiable:
libnspr4-dev

Any ideas how to get it to install?

Share: 

 

No Answers Found. Be the First, To Post Answer.

 
Didn't find what you were looking for? Find more on Flash with 9.10 Or get search suggestion and latest updates.




Tagged: