Logo 
Search:

Java Forum

Ask Question   UnAnswered
Home » Forum » Java       RSS Feeds

question

  Asked By: Qadriyah    Date: Jun 02    Category: Java    Views: 586
  

i need JDK (Java Platform) 1.4.2 or above for installing one software. i hav in my machine j2sdk1.4.0_02!
this verion is sufficient for me? or j2sdk1.4.0_02 is lower than 1.4.2?

Share: 

 

1 Answer Found

 
Answer #1    Answered By: Raju Srinivas     Answered On: Jun 02

1.4.0_02 is lower than 1.4.2...................

 
Didn't find what you were looking for? Find more on question Or get search suggestion and latest updates.




Tagged: