Logo 
Search:

Java Forum

Ask Question   UnAnswered
Home » Forum » Java       RSS Feeds

Backward installation

  Asked By: Kevin    Date: Jul 23    Category: Java    Views: 493
  

Know you all probably super busy after the holidays.
Is anybody know how to install backward ArgoUML
precisely PoseidonCE 1.5 to 1.4.1 because after
installing I noticed 1.5 do not compatible with SunOne
Studio 4 -- a no-no to myself? For a clean
reinstallation, I cannot even wipe the mistake clean
too.

Share: 



Tagged: