Logo 
Search:

Java Forum

Ask Question   UnAnswered
Home » Forum » Java       RSS Feeds

Eclipse plugin

  Asked By: Lamberta    Date: Oct 26    Category: Java    Views: 685
  

According to my question I use Help>Software Updates>Find and install
the enter the following path as a remote site:
http://download.jboss.org/jbosside/updates/stable/
and eclipse update the plugin itself but when I choose
file>new>project and choose J2EE 1.4 prject
the following error message displayed:

org.eclipse.jdt.internal.ui.wizards.NewWizardMessage.getString(Ljava/lang/String;)Ljava/lang/String

what's wrong with the plugins?

Share: 



Tagged: